Me Cambio De Hosting y Dominio A www.gigabriones.com

9 01 2008

Bueno pues estos dias estuve muy ocupado y es que aprovechando el año nuevo decidi comprar mi propio dominio y hosting, asi que ahora podras visitarme en www.gigabriones.com tratare de redirigir la mayoria de los post al nuevo hosting, y espero me sigan visitando 😉 que me anime a hacer el gasto porque pienso que la comunidad va creciendo y merece la pena, para los que me siguen por feed este es el nuevo :

http://feeds.feedburner.com/gigabriones

El nuevo blog tiene mas opciones y sera mas interactivo, al menos ya es mas personalizable que ya es ganancia tomando en cuenta que WordPress.com no ofrece ese nivel de personalización.

Les agradesco sus 265 000 visitas hasta la fecha y espero me apoyen con el nuevo hosting 😉

Esta es la ultima entrada que hago aqui, las siguientes seran directas en Gigabriones.com Woow que bien se ve ¿no? Pues ¿que esperan para visitarlo ?

www.gigabriones.com Gigabriones | La Informatica Nunca Fue Tan Sencilla 😉

Aprovechando el nuevo blog, el que quiera  intercambiar enlaces, haganmelo saber 😉

Gracias por todo!… Y nos vemos en Gigabriones.com 😀

Anuncios

Acciones

Information

4 responses

30 01 2008
Ricardo

me gustaria darme de alta en el foro como lo hago?

9 03 2008
Roberto Briones (Admin)

@ Milton : Al parecer no por tanto tiempo XD, este blog ya no lo actualizo por que como dice la entrada me he cambiado de dominio a http://www.gigabriones.net , cabe aclararte que no tengo un cyber café, pero gracias por las flores :P, jaja un saludo!

19 12 2008
JOn

HOla, muy buena tu blog, tanto que encontre algo que me sirve solo que no se como hacerlo, disculpa por hablarte aca sobre un post del año pasado, esque no encontraba manera de contactarme. Es sobre el post de windows ue 7, ahi dices algo sobre configurar cada maquina como administrador, me podiras explicar eso porfa?, tengo 4 PC’s conectadas dos con XP, una con 2000 y otra con UE, todas funcinan bien menos la que tiene UE, cuando quiero entrar a la red me dice “falta red o bien no se ha iniciado”, las otras maquinas pueden compartir archivos y verse a si mismas, pero esta no, lo extraño es que las otras pueden verla a la que tiene UE, pero esta no puede ver a las demas. Aver si me das una manito con lo de configurarla como administrador, gracias.
mi correo porsiaca jon82t@hotmail.com

19 12 2008
jo

HOla, muy buena tu blog, tanto que encontre algo que me sirve solo que no se como hacerlo, disculpa por hablarte aca sobre un post del año pasado, esque no encontraba manera de contactarme. Es sobre el post de windows ue 7, ahi dices algo sobre configurar cada maquina como administrador, me podiras explicar eso porfa?, tengo 4 PC’s conectadas dos con XP, una con 2000 y otra con UE, todas funcinan bien menos la que tiene UE, cuando quiero entrar a la red me dice “falta red o bien no se ha iniciado”, las otras maquinas pueden compartir archivos y verse a si mismas, pero esta no, lo extraño es que las otras pueden verla a la que tiene UE, pero esta no puede ver a las demas. Aver si me das una manito con lo de configurarla como administrador, gracias.
mi correo porsiaca jon82t@hotmail.com




A %d blogueros les gusta esto: